Login Probleme im Forum

Anregungen, Verbesserungsvorschläge,...

Moderator: Herpetofauna.at-Team

Admin
Benutzeravatar
Beiträge: 1334
Registriert: Mi Mär 20, 2002 2:00
Wohnort: Brigittenau

Login Probleme im Forum

Beitragvon Christoph » Di Apr 20, 2004 7:30

Ab und zu schreiben registrierte User im Forum als "Gast". Gibt es Probleme mit dem Einloggen?
Beste Grüße

Christoph

Fühlt sich wie zu Hause
Beiträge: 502
Registriert: Di Dez 31, 2002 2:00

Re: Login Probleme im Forum

Beitragvon Gast » Fr Apr 23, 2004 10:12

Nein, aber ich finds immer wieder lustig, ausnahmsweise unter "Decknamen" zu schreiben!

Moderator
Benutzeravatar
Beiträge: 197
Registriert: So Aug 11, 2002 2:00
Wohnort: Weinviertel

Re: Login Probleme im Forum

Beitragvon Franz » Fr Apr 23, 2004 16:15

Lieber Christoph!
Mit dem Einloggen gibt's keine Probleme... aber beim Thema Molche auf der Kellerstiege wird mir beim Zugriffsversuch angezeigt: Sie sind für dieses Thema gesperrt! Jetzt und für alle Zeiten - oder so ähnlich...
Fühl' mich ein bisserl gefrozzelt! Ist es ein "offizielles" Thema oder war es so vom Inhalt her so schlecht bzw. dumm, dass es besser gelöscht werden hätte müssen (ach wie schön: gel. h. w. m.).
:confused:
Grüße aus dem Weinviertel
Franz

Moderator
Benutzeravatar
Beiträge: 197
Registriert: So Aug 11, 2002 2:00
Wohnort: Weinviertel

Re: Login Probleme im Forum

Beitragvon Franz » Fr Apr 23, 2004 16:21

Liebe Leute!

Irgendwas stimmt bei dem Thema mit den Molchen nicht! Bin gerade reingekommen; beim Antworterstellen und "Zurück zum Thema" wird mir der Zugriff schon wieder verweigert! Rigoros! Für alle Zeiten! 10 Sekunden später darf ich mir's doch wieder anschauen - seltsam, seltsam... :confused: :rolleyes: :mad:
Grüße aus dem Weinviertel
Franz

Admin
Benutzeravatar
Beiträge: 1334
Registriert: Mi Mär 20, 2002 2:00
Wohnort: Brigittenau

Re: Login Probleme im Forum

Beitragvon Christoph » So Jul 31, 2005 20:27

Hab wieder einmal feststellen müssen, dass sich einige user nicht einloggen können. Leider ist das ein altes und bekannte Problem, vermutlich hängt es mit den "cookies" und dem Internet Explorer zusammen. Alle die sich registriet haben und sich jetzt nicht einloggen können sollen folgendes Probieren:

Im Internet Explorer auf Extras - Internetoptionen - Datenschutz - Erweitert:

Im neuem Fenster Häckchen bei:

Automatische Cookiebehandlung Aufheben setzten

Weiters aktivieren bei:

Cookies von Erstanbietern: annehmen
Cookies von Drittanbietern: annehmen

und Häckchen bei:
Sitzungscookies immer zulassen

so ich hoff das klappt dann.
Beste Grüße

Christoph

Moderator
Benutzeravatar
Beiträge: 378
Registriert: Mi Mär 20, 2002 2:00
Wohnort: Perchtoldsdorf - NÖ

Re: Login Probleme im Forum

Beitragvon MD » Do Aug 04, 2005 16:44

Bei mir hats jetz auch Probleme gegeben, jedesmal wenn ich Antwort erstellen wollte, war ich plötzlich nicht mehr eingelogggt.
MD - Master of eigentlich eh alles

Zurück zu Feedback

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast