Problem mit Fotos

Anregungen, Verbesserungsvorschläge,...

Moderator: Herpetofauna.at-Team

Lernt alles kennen
Beiträge: 8
Registriert: Di Jul 17, 2012 22:47

Problem mit Fotos

Beitragvon Distanz » So Jul 29, 2012 16:15

Wertes Team,

einige und nicht wenige Fotos werden nicht richtig dargestellt.
Die Fotos können nicht dekodiert werden und sehen aus, wie beispielsweise im Anhang.

FG.
Distanz
Dateianhänge
screen herpetofauna.jpg

Admin
Benutzeravatar
Beiträge: 1334
Registriert: Mi Mär 20, 2002 2:00
Wohnort: Brigittenau

Re: Problem mit Fotos

Beitragvon Christoph » So Jul 29, 2012 18:59

schicks per mail oder PM.
Beste Grüße

Christoph

Fühlt sich wie zu Hause
Beiträge: 313
Registriert: Di Mai 10, 2011 22:23

Re: Problem mit Fotos / ohne Fotos

Beitragvon DON.HISTER » Fr Aug 03, 2012 21:12

In vielen Beiträgen sind die Fotos jetzt nicht mehr da .
Genauer gesagt , es ist nicht erkennbar , nach welchen Kriterien doch noch einige übriggelassen werden .
Ist es die Schonung des Speichers oder hackt da jemand oder sind manche Übertragungen nur zufällig ?

Admin
Benutzeravatar
Beiträge: 1120
Registriert: Mo Sep 23, 2002 2:00
Wohnort: Wien

Re: Problem mit Fotos

Beitragvon Gerald » So Aug 05, 2012 22:32

Es scheint ein Problem mit dem Forenskript zu sein, nur leider haben wir bis jetzt nicht den Grund gefunden, warum einige Bilder nicht richtig dargestellt werden :?

Fühlt sich wie zu Hause
Beiträge: 313
Registriert: Di Mai 10, 2011 22:23

Re: Problem mit Fotos / ohne Fotos

Beitragvon DON.HISTER » So Aug 05, 2012 22:53

Heute zeigt sich bei den fehlenden Fotos ein besonderer Trick : wenn man den Curser auf den Bereich des fehlenden Fotos hinrichtet , so sieht man statt eines Fotos die Bild - Nummer dieses Fotos aus der eigenen Fotosammlung - aber sonst nichts .

Zurück zu Feedback

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast